15 events
when toggle format what by license comment
Jul 24, 2018 at 23:15 comment added Pradeep Nayak Congrats to get it worked. Cheerz
Jul 24, 2018 at 22:55 vote accept Joel Steidl
Jul 24, 2018 at 22:55 comment added Joel Steidl Adding it with the API Explorer worked! I owe you! Thank you!
Jul 24, 2018 at 22:42 comment added Pradeep Nayak I have updated my answer to include the solution for your issue. You will need to delete the one which you have just created and create a new one using api explorer with same values shown in the image
Jul 24, 2018 at 22:41 history edited Pradeep Nayak CC BY-SA 4.0
added 561 characters in body
Jul 24, 2018 at 22:32 comment added Joel Steidl Is there a good way to figure out those values?
Jul 24, 2018 at 22:30 comment added Pradeep Nayak It depend on how you have actually added. The machine name, value and other things should match.
Jul 24, 2018 at 22:27 comment added Joel Steidl Participant Event Name was actually missing. I have added it ad you can see here: evernote.com/l/AMlGJkM3Vj1A65oAtOiyYa7OGS2nDyGUXTcB/image.png Unfortunately it does not fix the issue.
Jul 18, 2018 at 17:34 comment added Pradeep Nayak Can you screen shot the custom data type option values?
Jul 18, 2018 at 17:33 comment added Joel Steidl This Civi instance was migrated from Joomla to Wordpress and I'm wondering if something got lost in the move.
Jul 18, 2018 at 17:21 comment added Pradeep Nayak What was working? Did you upgrade CiviCRM??
Jul 18, 2018 at 17:19 comment added Joel Steidl Screenshot updated in my original post to include a side by side of what was working and now is not. Does that help you?
Jul 18, 2018 at 14:34 comment added Pradeep Nayak Can you share screenshot?
Jul 18, 2018 at 14:32 comment added Joel Steidl Good thinking Pradeep, but unless I'm missing something, I can't find any disabled options.
Jul 17, 2018 at 20:25 history answered Pradeep Nayak CC BY-SA 4.0