0

I have seen this field before, but suddenly it disappeared and there is nowhere I can find to enable it, it's a collapsible field that allows you to select with a radio button the date created and date modified.

Even if I have it selected in display preferences, it's still not displaying. Tried to add a custom field for it to no avail...

enter image description here

1 Answer 1

1

Logging turned on/off at /civicrm/admin/setting/misc?reset=1

7
  • Tried that to no avail...;( Oct 9, 2018 at 5:39
  • When I enable logs, the field still doesn't show up and ...as an added bonus, creates and additional error: x Access Denied Ensure you are still logged in and have permission to access this feature. Oct 9, 2018 at 5:44
  • Error is this one: Type access denied Date Tuesday, October 9, 2018 - 13:01 User 1 Location localhost/crm4/civicrm/report/instance/… Referrer localhost/crm4/civicrm/contact/… Message civicrm/report/instance/39 Severity warning Hostname ::1 Operations Oct 9, 2018 at 6:11
  • okay but a report/instance warning may be unrelated. i would google for that error and if not find anything open a new Question on here about it
    – petednz - fuzion
    Oct 9, 2018 at 18:24
  • (unrelated but interfering)
    – petednz - fuzion
    Oct 9, 2018 at 18:45

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.