1

sorry for my approximate English.

civicrm-5.15.1-joomla

Joomla! 3.9.9 Stable

Unfortunately the installation ends with the following error message.

Fatal error : require_once(): Failed opening required '/membri/testastuta/administrator/components/com_civicrm/civicrm.settings.php' (include_path='.:') in /membri/testastuta/tmp/install_5d2c80922fb4c/com_civicrm/admin/configure.php on line 115 

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.