0

I've got the message civimobileapi to old, please install a recent version

That's what I did....No result

FYI:

I've downloaded the latest recent software versions from github Both: civomobileapi and CiviCRM WP REST API

I've use 'com.agiliway.civimobileapi' without any extra as :master or version number.

I've the latest civicrm version

yes, I've cleaned the catch

I've install the civimobileapi in different dirs (for sure in the ext)

But nothing happens. Still ....civimobileapi is to old please use a ne version

Any solution, will be much appreciated!

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.