New answers tagged

1

This is because your cms.root doesn't match properly with civicrm.root variable and you might be using variables in Resource url for 'CiviCRM Resource URL'. For such cases you add below two line at the end of the file you will need to change $civicrm_root = '/app/data/wp-content/plugins/civicrm/civicrm/'; to $civicrm_root = '/app/code/wp-content/plugins/...


0

There are a variety of reasons this can happen - but a good first step is to disable asset caching on Administer menu » System Settings » Debug and Backtrace. This only creates a modest performance hit, will often work around the problem immediately, and is an excellent troubleshooting step for finding the permanent solution.


1

Maybe not quite what you are looking for, but I forced font size in a letter by adding a tag in a message template. I had it put it into {literal} {/literal} (to escape the smarty processing if I remember correctly). If you wanted that to apply more generally, maybe you could put it in a header.


Top 50 recent answers are included