People who code: we want your input. Take the Survey

New answers tagged

0

In the meantime until this is fixed you can install this patch: https://patch-diff.githubusercontent.com/raw/civicrm/composer-compile-lib/pull/1.patch Then run composer compile. May also need to then run composer civicrm:publish.


Top 50 recent answers are included