New answers tagged

5

Issue causing this: Extensions. In PHP logs I found out Symphony was mentioned along with Flexmailer. We had alpha outdated version of Flexmailer causing issues. Disabling it/ updating it seems to work as solution. After that I could update CiviCRM smoothly and works! Hopefully someone will need this in the future!


Top 50 recent answers are included