New answers tagged

2

Following on from the comments: Sorry I don't speak Turkish but I put your comment into Bing translate and the short answer is "yes". The error happens when you have changed a relationship type (which happens automatically if you change the language) and you're using CiviCase in non-english. So the temporary options are: Disable civicase or only use ...


Top 50 recent answers are included