Skip to main content
Share Your Experience: Take the 2024 Developer Survey
2 votes
Accepted

Can't update extension: "You will not be able to install/upgrade Edit Line Item Extension until you have installed the org.civicrm.afform extension"

Afform is shipped with core and is now automatically enabled. I'd upgrade Civi then try again.
Aidan's user avatar
  • 13.5k

Only top scored, non community-wiki answers of a minimum length are eligible