1

Aha! Thanks for the list of extensions. You have afform_admin enabled and in 5.45 it started requiring search_kit. So it must be looking for it after upgrade. If you've already upgraded and have access to the mysql database, you can do update civicrm_extension set is_active = 0 where full_name='org.civicrm.afform_admin'; to disable afform-admin temporarily ...


Only top voted, non community-wiki answers of a minimum length are eligible