New answers tagged

0

I'm using drupal with civiCRM and got the same error [failed to open require_once CRM/Core/ClassLoader.php]. I made the following changes to solve it. In your civicrm.settings.php if you have require_once 'CRM/Core/ClassLoader.php'; Change it by adding "civicrm_root" variable require_once $civicrm_root . '/CRM/Core/ClassLoader.php'; This is ...


Top 50 recent answers are included