New answers tagged

0

The problem was a missing port specification as evidenced by the localhost: with a colon but no port, and evidenced further since port is parameter 5 to mysqli_connect() as in the error. amp config needed re-running and specifying a port.


Top 50 recent answers are included